<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.81.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Wille und Krupp bestürzt über Arbeitsunfall am Sender Hoher Meißner | hr.de | Der hr</title>
<meta name="application-name" content="hr.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr.de, Frankfurt, Germany" />
<meta name="publisher" content="hr.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2019-09-03T16:27+0200" />
<meta name="date" content="2019-09-03T16:27+0200" />
<meta name="description" content="Mit Bestürzung haben MDR-Intendantin Karola Wille und hr-Intendant Manfred Krupp die Nachricht von einem schweren Arbeitsunfall am Hohen Meißner in Nordhessen aufgenommen. Bei Arbeiten an einem Antennenmast auf dem Bergmassiv ist eine Arbeitsgondel aus etwa 50 Meter Höhe abgestürzt. Drei Arbeiter eines auf solche Antennenarbeiten spezialisierten und erfahrenen Berliner Unternehmens sind dabei abgestürzt und tödlich verletzt worden." />
<link rel="canonical" href="https://www.hr.de/presse/der-hr/2019/wille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner,2019-hr-hohemeissner-100.html" />
<meta property="og:site_name" content="hr.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr.de/presse/der-hr/2019/wille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner,2019-hr-hohemeissner-100.html" />
<meta property="og:title" content="Wille und Krupp bestürzt über Arbeitsunfall am Sender Hoher Meißner" />
<meta property="og:description" content="Mit Bestürzung haben MDR-Intendantin Karola Wille und hr-Intendant Manfred Krupp die Nachricht von einem schweren Arbeitsunfall am Hohen Meißner in Nordhessen aufgenommen. Bei Arbeiten an einem Antennenmast auf dem Bergmassiv ist eine Arbeitsgondel aus etwa 50 Meter Höhe abgestürzt. Drei Arbeiter eines auf solche Antennenarbeiten spezialisierten und erfahrenen Berliner Unternehmens sind dabei abgestürzt und tödlich verletzt worden." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2019-09-03T16:27+0200"/>
<meta property="article:modified_time" content="2019-09-03T16:27+0200" />
<meta property="article:published_time" content="2019-09-03T16:27+0200" />
<meta property="og:image" content="https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessischerrundfunk/?fref=ts" />
<meta property="fb:page_id" content="1847087475603097" />
<meta property="fb:pages" content="1847087475603097" />
<meta property="twitter:title" content="Wille und Krupp bestürzt über Arbeitsunfall am Sender Hoher Meißner" />
<meta property="twitter:description" content="Mit Bestürzung haben MDR-Intendantin Karola Wille und hr-Intendant Manfred Krupp die Nachricht von einem schweren Arbeitsunfall am Hohen Meißner in Nordhessen aufgenommen. Bei Arbeiten an einem Antennenmast auf dem Bergmassiv ist eine Arbeitsgondel aus etwa 50 Meter Höhe abgestürzt. Drei Arbeiter eines auf solche Antennenarbeiten spezialisierten und erfahrenen Berliner Unternehmens sind dabei abgestürzt und tödlich verletzt worden." />
<meta property="twitter:image" content="https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Sender Hoher Meißner" />
<meta property="twitter:url" content="https://www.hr.de/presse/der-hr/2019/wille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner,2019-hr-hohemeissner-100.html" />
<meta property="twitter:site" content="@hrPresse" />
<meta property="twitter:site:id" content="2240866274" />
<meta property="twitter:domain" content="https://www.hr.de/" />
<meta property="twitter:creator" content="@hrPresse" />
<meta property="twitter:creator:id" content="2240866274" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr.de/assets_2.81.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr.de/assets_2.81.2/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr.de/assets_2.81.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.81.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.81.2/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.81.2/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr.de/assets_2.81.2/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr.de/assets_2.81.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr.de/assets_2.81.2/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false,
  "isTrafficFilterTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr.de/assets_2.81.2/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr.de/assets_2.81.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr.de/assets_2.81.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr.de/assets_2.81.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr.de/assets_2.81.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr.de/assets_2.81.2/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr.de/assets_2.81.2/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr.de/assets_2.81.2/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr.de/assets_2.81.2/js/'})},"async")})},"async");

function getJSONCookie(e){var n;try{n=JSON.parse(getCookie(e))}catch(e){}return n}function getCookie(e){var n=RegExp(e+"[^;]+").exec(document.cookie);return unescape(n?n.toString().replace(/^[^=]+./,""):"")}function readTrackingCookie(){return getJSONCookie("tracking")||{}}function isTrackingAccepted(e){return!0===readTrackingCookie()[e]}!function(i,a){isTrackingAccepted("agf")&&(i[a]=i[a]||{nlsQ:function(e,r,n,t,c,o){return(t=(c=i.document).createElement("script")).async=1,t.src=("http:"===i.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+r+"&ns="+a,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(t,o),i[a][r]=i[a][r]||{g:n||{},ggPM:function(e,n,t,c,o){(i[a][r].q=i[a][r].q||[]).push([e,n,t,c,o])}},i[a][r]}})}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr.de_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr.de/assets_2.81.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr.de/index.rss" title="Alle Beiträge RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/presse/index.rss" title="Presse RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/karriere/index.rss" title="Karriere RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr.de/index.html" title="Startseite hr . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr . d e" src="https://www.hr.de/assets_2.81.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-veranstaltungen" class="c-serviceNav__item -veranstaltungen c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/veranstaltungen/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Veranstaltungen-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#hr-calendar"></use>
</svg><span class="c-serviceNav__itemText">Veranstaltungen</span>
</a>
</li><li id="c-serviceNav__item-kontakt" class="c-serviceNav__item -kontakt c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/kontakt/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Kontakt-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#kontakt"></use>
</svg><span class="c-serviceNav__itemText">Kontakt</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3643-1" aria-owns="flyout-3643-2" aria-controls="flyout-3643-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3643-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3643-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3528" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3528" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3377" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3377" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-7457-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7457-2" aria-controls="flyout-7457-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-7457-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7457-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Unternehmen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Unternehmen" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7547-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/unternehmen/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7547-2" aria-controls="flyout-7547-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Link geklickt"}]}'>Unternehmen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7547-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7547-2" aria-controls="flyout-7547-2" aria-labelledby="flyout-7547-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Unternehmen</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7547-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7547-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Unternehmen::Übersicht Unternehmen-Link geklickt"}]}'>
Übersicht Unternehmen</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/portrait/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Porträt-Link geklickt"}]}'
>Porträt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Backstage und Meldungen-Link geklickt"}]}'
>Backstage und Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Struktur-Link geklickt"}]}'
>Struktur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-rundfunkrat.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr-Rundfunkrat-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr-Rundfunkrat<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/der-verwaltungsrat,verwaltungsrat-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Verwaltungsrat-Link geklickt"}]}'
>Verwaltungsrat<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/standorte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Standorte-Link geklickt"}]}'
>Standorte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rechtliche-grundlagen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rechtliche Grundlagen-Link geklickt"}]}'
>Rechtliche Grundlagen</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/zahlen-und-fakten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Zahlen und Fakten-Link geklickt"}]}'
>Zahlen und Fakten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rolle-innerhalb-der-ard/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rolle innerhalb der ARD-Link geklickt"}]}'
>Rolle innerhalb der ARD<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Hessentag-Link geklickt"}]}'
>Hessentag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/korrekturen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Korrekturen-Link geklickt"}]}'
>Korrekturen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/chronik/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Chronik-Link geklickt"}]}'
>Chronik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hr-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr media-Link geklickt"}]}'
>hr media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-werbung.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr werbung gmbh-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr werbung gmbh<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Presse" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Presse" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5937-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/presse/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5937-2" aria-controls="flyout-5937-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Link geklickt"}]}'>Presse<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5937-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5937-2" aria-controls="flyout-5937-2" aria-labelledby="flyout-5937-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Presse</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5937-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5937-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/presse/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Presse::Übersicht Presse-Link geklickt"}]}'>
Übersicht Presse</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/presse/fernsehen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fernsehen-Link geklickt"}]}'
>Fernsehen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/radio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Radio-Link geklickt"}]}'
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/hessenschau-de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::hessenschau-Link geklickt"}]}'
>hessenschau<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Orchester-Link geklickt"}]}'
>Orchester<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/der-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Der hr-Link geklickt"}]}'
>Der hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/fotos-und-logos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fotos und Logos-Link geklickt"}]}'
>Fotos und Logos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Karriere" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Karriere" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2777-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/karriere/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2777-2" aria-controls="flyout-2777-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Link geklickt"}]}'>Karriere<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2777-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2777-2" aria-controls="flyout-2777-2" aria-labelledby="flyout-2777-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Karriere</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2777-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2777-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/karriere/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Karriere::Übersicht Karriere-Link geklickt"}]}'>
Übersicht Karriere</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/karriere/alle-angebote/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Alle Angebote-Link geklickt"}]}'
>Alle Angebote<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/arbeiten-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Arbeiten im hr-Link geklickt"}]}'
>Arbeiten im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/ausbildung-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Ausbildung im hr-Link geklickt"}]}'
>Ausbildung im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Engagement" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Engagement" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4890-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/engagement/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4890-2" aria-controls="flyout-4890-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Link geklickt"}]}'>Engagement<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4890-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4890-2" aria-controls="flyout-4890-2" aria-labelledby="flyout-4890-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Engagement</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4890-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4890-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/engagement/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Engagement::Übersicht Engagement-Link geklickt"}]}'>
Übersicht Engagement</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kultur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kultur-Link geklickt"}]}'
>Kultur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kinder-und-jugendliche/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kinder und Jugendliche-Link geklickt"}]}'
>Kinder und Jugendliche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/medien/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Medien-Link geklickt"}]}'
>Medien</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Services" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Services" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Services<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Services<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-815-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/services/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-815-2" aria-controls="flyout-815-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Services-Link geklickt"}]}'>Services<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-815-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-815-2" aria-controls="flyout-815-2" aria-labelledby="flyout-815-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Services-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Services</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-815-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-815-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/services/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Services::Übersicht Services-Link geklickt"}]}'>
Übersicht Services</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Empfang und Verbreitungswege-Link geklickt"}]}'
>Empfang und Verbreitungswege<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/veranstaltungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Alle hr-Veranstaltungen-Link geklickt"}]}'
>Alle hr-Veranstaltungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hr-ticketcenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::hr-ticketcenter-Link geklickt"}]}'
>hr-ticketcenter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/fuehrungen-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Führungen im hr-Link geklickt"}]}'
>Führungen im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/apps/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Apps-Link geklickt"}]}'
>Apps<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/social-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Social Media-Link geklickt"}]}'
>Social Media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Alle Podcast-Angebote-Link geklickt"}]}'
>Alle Podcast-Angebote</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/beitragscenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Beitragsservice-Link geklickt"}]}'
>Beitragsservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hzs/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Hörer- und Zuschauerservice-Link geklickt"}]}'
>Hörer- und Zuschauerservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/untertitelung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Untertitelung-Link geklickt"}]}'
>Untertitelung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/mitschnittservice/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Mitschnittservice-Link geklickt"}]}'
>Mitschnittservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/archivzugang/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Archivzugang-Link geklickt"}]}'
>Archivzugang<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/auftragsvergabe/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Auftragsvergabe-Link geklickt"}]}'
>Auftragsvergabe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Services::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--WissenPlus" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--WissenPlus" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
WissenPlus<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
WissenPlus<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6050-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/wissen-plus/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6050-2" aria-controls="flyout-6050-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::WissenPlus-Link geklickt"}]}'>WissenPlus<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6050-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6050-2" aria-controls="flyout-6050-2" aria-labelledby="flyout-6050-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::WissenPlus-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">WissenPlus</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6050-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6050-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::WissenPlus::Übersicht WissenPlus-Link geklickt"}]}'>
Übersicht WissenPlus</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/hr-at-schule/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::hr@schule-Link geklickt"}]}'
>hr@schule<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/themen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::Themen-Link geklickt"}]}'
>Themen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::Funkkolleg-Link geklickt"}]}'
>Funkkolleg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/fuer-kinder/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::Für Kinder-Link geklickt"}]}'
>Für Kinder<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/wettbewerbe/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::Wettbewerbe-Link geklickt"}]}'
>Wettbewerbe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/sendungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::WissenPlus::Sendungen-Link geklickt"}]}'
>Sendungen</a>
</li></div>
</ul>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/presse/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Presse</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr.de/presse/der-hr/2019/wille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner,2019-hr-hohemeissner-100.html" class="link" itemprop="url">Wille und Krupp bestürzt über Arbeitsunfall am Sender Hoher Meißner</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Gemeinsame Pressemitteilung von MDR und hr</span>
<span class="c-contentHeader__headline text__headline">Wille und Krupp bestürzt über Arbeitsunfall am Sender Hoher Meißner</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2019-09-03T16:27+0200">Veröffentlicht am 03.09.19 um 16:27 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to7__medium.jpg" alt="Sender Hoher Meißner">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to7__small.jpg 320w, https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to7__medium.jpg 480w, https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to7.jpg 992w, https://www.hr.de/presse/der-hr/2019/hoher-meissner-102~_t-1567522392546_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sender Hoher Meißner" class="image imageSimple ar__content">
</div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Sender Hoher Meißner </span>
<span class="figcaption__copyright">Bild &copy;  hr </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Mit Bestürzung haben MDR-Intendantin Karola Wille und hr-Intendant Manfred Krupp die Nachricht von einem schweren Arbeitsunfall am Hohen Meißner in Nordhessen aufgenommen. Bei Arbeiten an einem Antennenmast auf dem Bergmassiv ist eine Arbeitsgondel aus etwa 50 Meter Höhe abgestürzt. Drei Arbeiter eines auf solche Antennenarbeiten spezialisierten und erfahrenen Berliner Unternehmens sind dabei abgestürzt und tödlich verletzt worden.</strong>
</p>
<figure class="copytext__box">
<span class="hideCompletely">Download </span>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -download text__label">Download</span>
<span class="mediaInfo__byline text__byline">
JPG - 1mb
</span></p>
<a href="https://download.hr.de/presse/der-hr/2019/hoher-meissner-104~_story-2019-hr-hohemeissner-100.jpg"
class="link mediaBox__link js-loadScript"
data-hr-click-tracking='{"settings": [{"type":"download","secondLevelId": "3","clickLabel": "foto:_sender_hoher_mei_ner"}]}'
>            <h3><span class="hideCompletely">zum Download </span><span class="mediaBox__headline text__headline">Foto: Sender Hoher Meißner<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[Download<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#download"></use>
</svg>]</span></span></h3>
</a>
</figcaption>
<span class="hideCompletely">Ende des Downloads </span></figure>
<p class="copytext__text text__copytext">„Unsere Gedanken und unser ganzes Mitgefühl gelten den Familien der drei Männer, die auf so schreckliche Weise ihr Leben verloren haben“, sagten Karola Wille und Manfred Krupp bei Bekanntwerden des Unglücks am Vormittag. Polizei und das Amt für Arbeitsschutz und Sicherheitstechnik des Regierungspräsidiums Kassel ermitteln die Ursachen des Unglücks.</p>
<p class="copytext__text text__copytext">Die Sendeanlage des Hessischen Rundfunks auf dem Hohen Meißner wurde 1955 in Betrieb genommen. Die drei Masten sind bis zu 220 Meter hoch. Im Grenzgebiet zwischen Hessen und Thüringen soll die Anlage künftig auch vom Mitteldeutschen Rundfunk für die Abstrahlung von Radioprogrammen genutzt werden. Die drei Arbeiter wollten dort eine neue Antenne für den Hörfunk DAB+ montieren.</p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9__medium.jpg" alt="Christian Bender">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9__small.jpg 320w, https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9__medium.jpg 480w, https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9.jpg 960w, https://www.hr.de/presse/kontakt/christian-bender-102~_t-1492683559131_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Christian Bender" class="image imageSimple ar__content">
</div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption">Christian Bender </span>
<span class="figcaption__copyright">Bild &copy;  hr/Ben Knabe </span>
</div>
</figcaption>
</figure>
<p class="copytext__text text__copytext"><strong>Pressereferent hr-fernsehen und Das Erste<br/></strong><a class="link" href="https://www.hr.de/presse/kontakt/christian-bender,hr-fernsehen-pressereferent-christian-bender-100.html"><strong>Christian Bender</strong></a><strong><br/></strong>Telefon: +49 (0)69 155-2290 <br/>E-Mail: <a class="link" target="_blank" href="mailto:christian.bender@hr.de "><span class="unbreakable">christian.bender@hr.de <svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-Pressestelle</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrPresse&amp;url&#x3D;https%3A%2F%2Fwww.hr.de%2Fpresse%2Fder-hr%2F2019%2Fwille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner%2C2019-hr-hohemeissner-100.html&amp;text&#x3D;Wille%20und%20Krupp%20best%C3%BCrzt%20%C3%BCber%20Arbeitsunfall%20am%20Sender%20Hoher%20Mei%C3%9Fner"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr.de%2Fpresse%2Fder-hr%2F2019%2Fwille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner%2C2019-hr-hohemeissner-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://wa.me/?text&#x3D;Wille%20und%20Krupp%20best%C3%BCrzt%20%C3%BCber%20Arbeitsunfall%20am%20Sender%20Hoher%20Mei%C3%9Fner%20-%20https%3A%2F%2Fwww.hr.de%2Fpresse%2Fder-hr%2F2019%2Fwille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner%2C2019-hr-hohemeissner-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Wille%20und%20Krupp%20best%C3%BCrzt%20%C3%BCber%20Arbeitsunfall%20am%20Sender%20Hoher%20Mei%C3%9Fner%20%28hr.de%29&amp;body&#x3D;Linktipp%3A%20Wille%20und%20Krupp%20best%C3%BCrzt%20%C3%BCber%20Arbeitsunfall%20am%20Sender%20Hoher%20Mei%C3%9Fner%0AMit%20Best%C3%BCrzung%20haben%20MDR-Intendantin%20Karola%20Wille%20und%20hr-Intendant%20Manfred%20Krupp%20die%20Nachricht%20von%20einem%20schweren%20Arbeitsunfall%20am%20Hohen%20Mei%C3%9Fner%20in%20Nordhessen%20aufgenommen.%20Bei%20Arbeiten%20an%20einem%20Antennenmast%20auf%20dem%20Bergmassiv%20ist%20eine%20Arbeitsgondel%20aus%20etwa%2050%20Meter%20H%C3%B6he%20abgest%C3%BCrzt.%20Drei%20Arbeiter%20eines%20auf%20solche%20Antennenarbeiten%20spezialisierten%20und%20erfahrenen%20Berliner%20Unternehmens%20sind%20dabei%20abgest%C3%BCrzt%20und%20t%C3%B6dlich%20verletzt%20worden.%0Ahttps%3A%2F%2Fwww.hr.de%2Fpresse%2Fder-hr%2F2019%2Fwille-und-krupp-bestuerzt-ueber-arbeitsunfall-am-sender-hoher-meissner%2C2019-hr-hohemeissner-100.html%0A%28Beitrag%20von%20hr.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "3","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr.de/presse/der-hr/2019/antisemitismus-beauftragter-der-bundesregierung-fordert-mehr-engagement-vom-dfb,klein-dfb-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg" alt="Platzhalterbild PM hr allgemein">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__small.jpg 320w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg 480w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9.jpg 960w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Platzhalterbild PM hr allgemein" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/presse/der-hr/2019/antisemitismus-beauftragter-der-bundesregierung-fordert-mehr-engagement-vom-dfb,klein-dfb-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pressemeldung:
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Antisemitismus-Beauftragter der Bundesregierung fordert mehr Engagement vom DFB
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Presse<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-09-04T16:08+0200">04.09.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr.de/presse/der-hr/2019/koenigliche-auszeichnung-childhood-award-2019-fuer-opfer-ohne-stimme-,childhood-award-2019-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9__medium.jpg" alt="Das Preisträgerteam des hr, ausgezeichnet mit dem Childhood Award 2019 für „Opfer ohne Stimme“ ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9__small.jpg 320w, https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9__medium.jpg 480w, https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9.jpg 960w, https://www.hr.de/presse/der-hr/2019/childhood-team-neu-100~_t-1567421645425_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Das Preisträgerteam des hr, ausgezeichnet mit dem Childhood Award 2019 für „Opfer ohne Stimme“ " class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/presse/der-hr/2019/koenigliche-auszeichnung-childhood-award-2019-fuer-opfer-ohne-stimme-,childhood-award-2019-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pressemeldung: Königin Silvia von Schweden zeichnet hr-Produktion aus
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Childhood Award 2019 für „Opfer ohne Stimme“
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Presse<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2019-09-02T12:53+0200">02.09.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr.de/presse/der-hr/2019/arbeiten-am-sender-hoher-meissner,abschaltung-hoher-meissner-102.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg" alt="Platzhalterbild PM hr allgemein">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__small.jpg 320w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg 480w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9.jpg 960w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Platzhalterbild PM hr allgemein" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/presse/der-hr/2019/arbeiten-am-sender-hoher-meissner,abschaltung-hoher-meissner-102.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pressemeldung: DAB- und DVB-T2-Empfang teilweise eingeschränkt
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Arbeiten am Sender Hoher Meißner
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Presse<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-08-29T09:19+0200">29.08.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr.de/presse/der-hr/2019/wegen-personalmangel-weniger-rettungswagen-im-einsatz,personalmangel-rettungswagen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg" alt="Platzhalterbild PM hr allgemein">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__small.jpg 320w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium.jpg 480w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9.jpg 960w, https://www.hr.de/presse/platzhalterbild-pm-hr-allgemein-100~_t-1504694837192_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Platzhalterbild PM hr allgemein" class="image imageSimple ar__content">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/presse/der-hr/2019/wegen-personalmangel-weniger-rettungswagen-im-einsatz,personalmangel-rettungswagen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pressemeldung
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Wegen Personalmangel: weniger Rettungswagen im  Einsatz
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Presse<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-08-21T16:53+0200">21.08.19</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4718"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4718">
    
    <h2 id="o-dropdown__label--4718" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4718"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4718",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4718"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4718"
        title="hr.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr.de/unternehmen/index.html" class="c-page-footer-nav__link link ">
    Unternehmen</a></li>

              <li><a href="https://www.hr.de/presse/index.html" class="c-page-footer-nav__link link ">
    Presse</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/karriere/index.html" class="c-page-footer-nav__link link ">
    Karriere</a></li>

              <li><a href="https://www.hr.de/engagement/index.html" class="c-page-footer-nav__link link ">
    Engagement</a></li>

              <li><a href="https://www.hr.de/services/index.html" class="c-page-footer-nav__link link ">
    Services</a></li>

              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link ">
    WissenPlus</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4213"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4213">
    
    <h2 id="o-dropdown__label--4213" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4213"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4213",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4213"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4213"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr.de/karriere/alle-angebote/index.html" class="c-page-footer-nav__link link ">
    Stellenangebote</a></li>
              <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="http://www.hr-media.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-media<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-rundfunkrat.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Rundfunkrat<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--3320" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--3320" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrPresse" target="_blank"  rel="noopener noreferrer" title="hr Pressestelle Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessischerrundfunk" target="_blank"  rel="noopener noreferrer" title="hr.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/rss/index.html"  title="hr.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button 
    type="submit"class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" />
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" />
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">Youtube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">Youtube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr.de/index.html" title="Startseite hr . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.81.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" title="Impressum">Impressum</a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 



<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580405';
xtn2 = '3';
xtpage = 'wille_und_krupp_besturzt_uber_arbeitsunfall_am_sender_hoher_mei_ner';
xt_chap = 'der-hr';
xt_pageID = '2020721356';
xt_pageDate = '201909031627';
xtdi = '';
xt_multc = '&x1=2019-hr-hohemeissner-100&x2=hr-nt%3Astory&x5=20190903';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr.de/assets_2.81.2/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>