<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.1.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>25 Jahre „Kulturzeit“ auf 3sat | hr.de | Backstage und Meldungen</title>
<meta name="application-name" content="hr.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr.de, Frankfurt, Germany" />
<meta name="publisher" content="hr.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-09-30T19:30+0200" />
<meta name="date" content="2020-09-30T18:13+0200" />
<meta name="description" content="Seit 25 Jahren berichtet die &quot;Kulturzeit&quot; in 3sat über das kulturelle Leben in Deutschland, Österreich und der Schweiz. Der hr ist von Anfang an dabei." />
<link rel="canonical" href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/25-jahre-kulturzeit-auf-3sat,hrde-25-jahre-kulturzeit-106.html" />
<meta property="og:site_name" content="hr.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/25-jahre-kulturzeit-auf-3sat,hrde-25-jahre-kulturzeit-106.html" />
<meta property="og:title" content="25 Jahre „Kulturzeit“ auf 3sat" />
<meta property="og:description" content="Seit 25 Jahren berichtet die &quot;Kulturzeit&quot; in 3sat über das kulturelle Leben in Deutschland, Österreich und der Schweiz. Der Hessische Rundfunk ist mit Themen aus Hessen dabei." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-09-30T19:30+0200"/>
<meta property="article:modified_time" content="2020-09-30T19:30+0200" />
<meta property="article:published_time" content="2020-09-30T18:13+0200" />
<meta property="og:image" content="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessischerrundfunk/?fref=ts" />
<meta property="fb:page_id" content="1847087475603097" />
<meta property="fb:pages" content="1847087475603097" />
<meta property="twitter:title" content="25 Jahre „Kulturzeit“ auf 3sat" />
<meta property="twitter:description" content="Seit 25 Jahren berichtet die &quot;Kulturzeit&quot; in 3sat über das kulturelle Leben in Deutschland, Österreich und der Schweiz. Der Hessische Rundfunk ist mit Themen aus Hessen dabei." />
<meta property="twitter:image" content="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to9.jpg" />
<meta property="twitter:image:alt" content="25 Jahre &quot;Kulturzeit&quot; auf 3sat - und der hr ist von Anfang an dabei" />
<meta property="twitter:url" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/25-jahre-kulturzeit-auf-3sat,hrde-25-jahre-kulturzeit-106.html" />
<meta property="twitter:site" content="@hrPresse" />
<meta property="twitter:site:id" content="2240866274" />
<meta property="twitter:domain" content="https://www.hr.de/" />
<meta property="twitter:creator" content="@hrPresse" />
<meta property="twitter:creator:id" content="2240866274" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr.de/assets_3.1.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr.de/assets_3.1.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr.de/assets_3.1.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.1.0/js/index.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.1.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.1.0/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr.de/assets_3.1.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr.de/assets_3.1.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/respond.js"></script>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr.de/assets_3.1.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr.de/assets_3.1.0/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr.de/assets_3.1.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr.de/index.rss" title="Alle Beiträge RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/presse/index.rss" title="Presse RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/karriere/index.rss" title="Karriere RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "&quot;Ein Fernsehfeuilleton der Extraklasse“",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/25-jahre-kulturzeit-auf-3sat,hrde-25-jahre-kulturzeit-106.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr.de/index.html" title="Startseite hr . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr . d e" src="https://www.hr.de/assets_3.1.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-veranstaltungen" class="c-serviceNav__item -veranstaltungen c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/veranstaltungen/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Veranstaltungen-Link geklickt"}]}'><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#hr-calendar"></use>
</svg><span class="c-serviceNav__itemText">Veranstaltungen</span>
</a>
</li><li id="c-serviceNav__item-kontakt" class="c-serviceNav__item -kontakt c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/kontakt/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Kontakt-Link geklickt"}]}'><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#kontakt"></use>
</svg><span class="c-serviceNav__itemText">Kontakt</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-917-1" aria-owns="flyout-917-2" aria-controls="flyout-917-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-917-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-917-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--6357" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--6357" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--8915" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--8915" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-1864-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1864-2" aria-controls="flyout-1864-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1864-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1864-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Unternehmen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Unternehmen" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4917-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/unternehmen/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4917-2" aria-controls="flyout-4917-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Link geklickt"}]}'>Unternehmen<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4917-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4917-2" aria-controls="flyout-4917-2" aria-labelledby="flyout-4917-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Unternehmen</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4917-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4917-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Unternehmen::Übersicht Unternehmen-Link geklickt"}]}'>
Übersicht Unternehmen</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/portrait/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Porträt-Link geklickt"}]}'
>Porträt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Backstage und Meldungen-Link geklickt"}]}'
>Backstage und Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/wirhoerendich/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::WIR hören Dich-Link geklickt"}]}'
>WIR hören Dich<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Struktur-Link geklickt"}]}'
>Struktur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-rundfunkrat.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr-Rundfunkrat-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr-Rundfunkrat<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/der-verwaltungsrat,verwaltungsrat-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Verwaltungsrat-Link geklickt"}]}'
>Verwaltungsrat<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/standorte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Standorte-Link geklickt"}]}'
>Standorte</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rechtliche-grundlagen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rechtliche Grundlagen-Link geklickt"}]}'
>Rechtliche Grundlagen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/zahlen-und-fakten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Zahlen und Fakten-Link geklickt"}]}'
>Zahlen und Fakten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rolle-innerhalb-der-ard/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rolle innerhalb der ARD-Link geklickt"}]}'
>Rolle innerhalb der ARD<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Hessentag-Link geklickt"}]}'
>Hessentag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/korrekturen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Korrekturen-Link geklickt"}]}'
>Korrekturen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/chronik/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Chronik-Link geklickt"}]}'
>Chronik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hr-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr media-Link geklickt"}]}'
>hr media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-werbung.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr werbung gmbh-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr werbung gmbh<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Presse" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Presse" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4279-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/presse/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4279-2" aria-controls="flyout-4279-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Link geklickt"}]}'>Presse<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4279-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4279-2" aria-controls="flyout-4279-2" aria-labelledby="flyout-4279-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Presse</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4279-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4279-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/presse/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Presse::Übersicht Presse-Link geklickt"}]}'>
Übersicht Presse</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/presse/fernsehen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fernsehen-Link geklickt"}]}'
>Fernsehen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/radio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Radio-Link geklickt"}]}'
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/wetter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::ARD-Wetter-Link geklickt"}]}'
>ARD-Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Orchester-Link geklickt"}]}'
>Orchester<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/der-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Der hr-Link geklickt"}]}'
>Der hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/fotos-und-logos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fotos und Logos-Link geklickt"}]}'
>Fotos und Logos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Karriere" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Karriere" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5275-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/karriere/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5275-2" aria-controls="flyout-5275-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Link geklickt"}]}'>Karriere<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5275-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5275-2" aria-controls="flyout-5275-2" aria-labelledby="flyout-5275-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Karriere</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5275-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5275-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/karriere/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Karriere::Übersicht Karriere-Link geklickt"}]}'>
Übersicht Karriere</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/karriere/alle-angebote/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Alle Angebote-Link geklickt"}]}'
>Alle Angebote<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/arbeiten-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Arbeiten im hr-Link geklickt"}]}'
>Arbeiten im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/ausbildung-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Ausbildung im hr-Link geklickt"}]}'
>Ausbildung im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Engagement" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Engagement" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6955-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/engagement/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6955-2" aria-controls="flyout-6955-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Link geklickt"}]}'>Engagement<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6955-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6955-2" aria-controls="flyout-6955-2" aria-labelledby="flyout-6955-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Engagement</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6955-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6955-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/engagement/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Engagement::Übersicht Engagement-Link geklickt"}]}'>
Übersicht Engagement</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kultur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kultur-Link geklickt"}]}'
>Kultur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kinder-und-jugendliche/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kinder und Jugendliche-Link geklickt"}]}'
>Kinder und Jugendliche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/medien/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Medien-Link geklickt"}]}'
>Medien</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Service" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Service" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Service<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Service<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-184-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/services/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-184-2" aria-controls="flyout-184-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Service-Link geklickt"}]}'>Service<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-184-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-184-2" aria-controls="flyout-184-2" aria-labelledby="flyout-184-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Service-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Service</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-184-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-184-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/services/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Service::Übersicht Service-Link geklickt"}]}'>
Übersicht Service</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Empfang und Verbreitungswege-Link geklickt"}]}'
>Empfang und Verbreitungswege<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/veranstaltungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Alle hr-Veranstaltungen-Link geklickt"}]}'
>Alle hr-Veranstaltungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hr-ticketcenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::hr-ticketcenter-Link geklickt"}]}'
>hr-ticketcenter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/fuehrungen-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Führungen im hr-Link geklickt"}]}'
>Führungen im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/apps/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Apps-Link geklickt"}]}'
>Apps<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/social-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Social Media-Link geklickt"}]}'
>Social Media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Alle Podcast-Angebote-Link geklickt"}]}'
>Alle Podcast-Angebote</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/beitragscenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Beitragsservice-Link geklickt"}]}'
>Beitragsservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hzs/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Hörer- und Zuschauerservice-Link geklickt"}]}'
>Hörer- und Zuschauerservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/untertitelung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Untertitelung-Link geklickt"}]}'
>Untertitelung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/mitschnittservice/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Mitschnittservice-Link geklickt"}]}'
>Mitschnittservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/archivzugang/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Archivzugang-Link geklickt"}]}'
>Archivzugang<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/auftragsvergabe/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Auftragsvergabe-Link geklickt"}]}'
>Auftragsvergabe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr.de/wissen-plus/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::WissenPlus-Link geklickt"}]}'>WissenPlus
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr.de</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Unternehmen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Backstage und Meldungen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Backstage-Geschichten: Archiv</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/25-jahre-kulturzeit-auf-3sat,hrde-25-jahre-kulturzeit-106.html" class="link" itemprop="url">25 Jahre „Kulturzeit“ auf 3sat</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">25 Jahre &quot;Kulturzeit&quot; auf 3sat</span>
<span class="c-contentHeader__headline text__headline">&quot;Ein Fernsehfeuilleton der Extraklasse“</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2020-09-30T18:13+0200">Veröffentlicht am 30.09.20 um 18:13 Uhr</time><!--
-->
</p></header>                        <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to7__medium.jpg" alt="25 Jahre &quot;Kulturzeit&quot; auf 3sat - und der hr ist von Anfang an dabei">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to7__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to7__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to7.jpg 992w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-104~_t-1601482423361_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="25 Jahre &quot;Kulturzeit&quot; auf 3sat - und der hr ist von Anfang an dabei" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">25 Jahre &quot;Kulturzeit&quot; auf 3sat - und der hr ist von Anfang an dabei </span>
<span class="figcaption__copyright">Bild &copy;  hr/ZDF </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Seit 25 Jahren berichtet die &quot;Kulturzeit&quot; in 3sat über das kulturelle Leben in Deutschland, Österreich und der Schweiz. Der Hessische Rundfunk ist von Anfang an dabei, entsendet Redakteur*innen in die gemeinsame Redaktion von ARD, ZDF, ORF und SRG und stellt mit Cécile Schortmann – die Zuschauer des hr-fernsehens kennen sie aus &quot;Hauptsache Kultur“&quot;– auch eine der vier Moderator*innen.</strong>
</p>
<p class="copytext__text text__copytext">Die Macher nennen es ein "Fernsehfeuilleton der Extraklasse", für Gert Scobel, Moderator der ersten Stunde, ist es "Unterhaltung mit Erkenntnisgewinn", und Filmregisseurin Doris Dörrie fühlt sich "zuverlässig inspiriert", wie sie in ihren Glückwünschen zum 25. Jubiläum betont. Die Rede ist von der "Kulturzeit", dem werktäglichen Kulturmagazin auf 3sat.</p>
<p class="copytext__text text__copytext">Seit dem 2. Oktober 1995 bietet die Sendung aktuelle, kritische und vertiefende Kulturberichterstattung aus Deutschland, Österreich und der Schweiz. Von Montag bis Freitag beleuchtet das gemeinsame Fernsehmagazin von ARD, ZDF, ORF und SRG die kulturellen Highlights des Tages, bietet Hintergründe und Gespräche, gibt Tipps zu den wichtigsten Kulturereignissen, entdeckt neue Talente und erinnert an bedeutende Kulturschaffende – kurz: Die "Kulturzeit" begleitet das kulturelle Leben in seiner ganzen Bandbreite. Dafür sorgt täglich ein rund 15-köpfiges Team, für den hr sind abwechselnd die Redakteur*innen Ursula May, Christine Romann und Simon Broll mit von der Partie. Präsentiert wird das Format im wöchentlichen Wechsel von vier Moderator*innen, für den hr steht Cécile Schortmann vor der Kamera. Ein Gespräch mit den vier "Kulturzeit"-Macher*innen des hr über das Jubiläum.</p>
<p class="copytext__text text__copytext"><strong>25 Jahre und weit über 5.500 Ausgaben – was ist das Erfolgsrezept der "Kulturzeit", was macht die Sendung aus?</strong></p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9__medium.jpg" alt="Sie moderiert die &quot;Kulturzeit&quot; für den hr: Cécile Schortmann">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9.jpg 960w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-100~_t-1601482423872_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Sie moderiert die &quot;Kulturzeit&quot; für den hr: Cécile Schortmann" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Sie moderiert die &quot;Kulturzeit&quot; für den hr: Cécile Schortmann </span>
<span class="figcaption__copyright">Bild &copy;  hr/ZDF/Markus Hintzen </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext"><strong>Cécile Schortmann:</strong> Dass sie Spaß an Kultur vermittelt, sie sich aber immer auch als Reibungsmoment versteht. Gemütlich zurücklehnen, das geht beim "Kulturzeit"-Anschauen eher schlecht. Dafür sind viele Themen zu unbequem, fordern die Auseinandersetzung, vor allem auch mit gesellschaftspolitischen Entwicklungen. Die Zuschauer*innen überfordern aber wollen wir natürlich nicht. Also ist auch immer was Kulinarisches für Auge, Ohr, Seele und Geist dabei. Genussvoll in Bildern, Texten, Musik schwelgen, das muss es natürlich auch geben.</p>
<p class="copytext__text text__copytext"><strong>Christine Romann:</strong> Die "Kulturzeit" ist abwechslungsreich, sowohl inhaltlich als auch optisch. Und es kommt so gut wie nie vor, dass die Sendung abends so läuft, wie sie früh morgens geplant wurde. Wer die "Kulturzeit" schaut, ist deshalb täglich auf dem Laufenden, was Kultur und gesellschaftliche Themen angeht. Außerdem bekommen die Zuschauer*innen oft eine andere Perspektive auf aktuelle Ereignisse geboten, da die "Kulturzeit" nicht nur Expert*innen zu Wort kommen lässt, sondern auch Künstler*innen und Kulturschaffende als Gesprächsgäste einlädt oder eigene essayistische Beiträge produziert. Wir fragen uns jeden Tag: Was ist unser "Kulturzeit-Blick" auf dieses oder jenes Thema?</p>
<p class="copytext__text text__copytext"><strong>Die "Kulturzeit" berichtet aus Deutschland, Österreich und der Schweiz. Mit welchen Themen ist der hr dabei?</strong></p>
<p class="copytext__text text__copytext"><strong>Ursula May:</strong> Der hr ist immer Teil des Teams, mit unserer Moderatorin und mit den Redakteur*innen, die Sendungen und Beiträge planen. Als hr-Mitarbeiter*innen haben wir natürlich ein besonderes Auge auf Themen, die in Hessen passieren, und Ereignisse, die hier stattfinden – auch abseits der großen Themen wie Documenta oder Buchmesse.</p>
<p class="copytext__text text__copytext"><strong>Warum ist es so spannend für den hr, bei einem grenzübergreifenden Kulturmagazin dabei zu sein?</strong></p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9__medium.jpg" alt="Die &quot;Kulturzeit&quot;-Redaktion des Hessischen Rundfunks (v.l.n.r.): Ursula May, Christine Romann und Simon Broll">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9.jpg 960w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-102~_t-1601482425955_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die &quot;Kulturzeit&quot;-Redaktion des Hessischen Rundfunks (v.l.n.r.): Ursula May, Christine Romann und Simon Broll" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Die &quot;Kulturzeit&quot;-Redaktion des Hessischen Rundfunks (v.l.n.r.): Ursula May, Christine Romann und Simon Broll </span>
<span class="figcaption__copyright">Bild &copy;  privat </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext"><strong>Christine Romann:</strong> Für uns hr-Redakteur*innen bietet die Arbeit bei der "Kulturzeit" einen ganz anderen Redaktionsalltag und andere Einblicke. Da prallen auch unterschiedliche Meinungen aufeinander, aber es sind sehr konstruktive Diskussionen. Diese Erfahrungen können wir im hr einbringen. Der hr wird zudem nicht nur durch uns vier bei der "Kulturzeit" gut vertreten, sondern auch dadurch, dass viele Beiträge aus "ttt - Titel, Thesen, Temperamente" in der "Kulturzeit" wiederholt werden. Daher sind auch andere hr-Kolleg*innen mit ihren Themen in der "Kulturzeit" präsent. Und mit Cécile Schortmann als Moderatorin ist der hr für die Zuschauer*innen sogar sichtbar vertreten.</p>
<p class="copytext__text text__copytext"><strong>Ursula May:</strong> Der Austausch ist ungeheuer bereichernd: Wenn man zum Beispiel mit einem Kollegen aus der Schweiz oder Österreich gemeinsam eine Sendewoche bestreitet, bekommt man auf viele Dinge und Ereignisse eine ganz neue Perspektive, löst sich von vielleicht eingefahrenen Denkmustern.</p>
<p class="copytext__text text__copytext"><strong>Wie sieht der Redaktionsalltag bei der "Kulturzeit" aus? Wo liegen die Unterschiede zu anderen Kulturformaten wie "Hauptsache Kultur" oder "ttt – Titel, Thesen, Temperamente"?</strong></p>
<p class="copytext__text text__copytext"><strong>Simon Broll: </strong>Jeden Tag rund 40 Minuten Kultur zu präsentieren und brisante Gesellschaftsfragen zu verhandeln – das bedarf natürlich einer ganz anderen Arbeitsweise als es Kulturmagazine verlangen, die einmal wöchentlich laufen. Klar gibt es Beiträge, die mit genügend Vorlauf verwirklicht werden können. Um allerdings auf aktuelle Entwicklungen zu reagieren, setzen wir auch stark auf sogenannte Reporterstücke: Filme zwischen zwei und vier Minuten Länge, die aus dem Tag heraus gestemmt werden und meist einen essayistischen, ausgefallenen Zugang zum Thema bieten. Oft dienen sie als Einstieg, um mit einem Gesprächsgast das Ereignis tiefer zu erörtern. Die "Kulturzeit" verlangt von uns Redakteuren, spontan und flexibel zu reagieren.</p>
<p class="copytext__text text__copytext"><strong>Ein Kulturmagazin zu Corona-Zeiten, wie geht das zusammen? Wie hat die Pandemie, hat der Lockdown die Themen der "Kulturzeit" verändert?</strong></p>
<p class="copytext__text text__copytext"><strong>Cécile Schortmann: </strong>Zu Beginn des Lockdowns haben wir erstmal gebibbert, ob wir überhaupt logistisch durchhalten und täglich weitersenden können, wenn die physisch im Mainzer Büro anwesende Redaktion aufs Nötigste reduziert, der Rest der Mannschaft ins Homeoffice geschickt werden muss, und auch im Studio die nötigen Hygienemaßnahmen gelten. Nina Brunner und Peter Schneeberger konnten gar nicht mehr aus der Schweiz und aus Österreich nach Deutschland einreisen, um im Wechsel mit Vivian Perkovic und mir zu moderieren. So mussten wir, die beiden Deutschen im Team, die Show plötzlich fast allein vor der Kamera stemmen. Diese besondere Situation hat aber dann viel Energie – auch zum Improvisieren – beim ganzen Redaktionsteam freigesetzt und uns zum Glück keinen Moment lang in ein inhaltliches Loch manövriert.</p>
<p class="copytext__text text__copytext"><strong>Simon Broll:</strong> Wir haben sehr schnell Sonderreihen entwickelt, die für Orientierung sorgen sollten. In unserem "Corona-Tagebuch" ließen wir Philosophinnen und Philosophen aus allen 3sat-Ländern zu Wort kommen, um über unseren neuen Umgang mit Distanz, Solidarität oder Freiheitsrechten nachzudenken. Außerdem war uns wichtig, eine Plattform für die von der Pandemie stark gebeutelte Kulturbranche zu schaffen. Deshalb gab es die Reihe "Kultur trotz(t) Corona", in der wir Künstlerinnen und Künstlern einen Teil der Sendung überließen und sie baten, uns Videos über ihr Leben und ihre Arbeit im Lockdown zu senden.</p>
<p class="copytext__text text__copytext"><strong>Cécile Schortmann, im Februar dieses Jahres hatten Sie einen sehr besonderen Co-Moderator. Wie kam es dazu?</strong></p>
<figure class="copytext__box">
<div class="ar--16x9 copytext__box__picture">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9__medium.jpg" alt="Cécile Schortmann mit Roboter Pepper">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9.jpg 960w, https://www.hr.de/unternehmen/backstage-und-meldungen/hrde-25-jahre-kulturzeit-108~_t-1601482424955_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Cécile Schortmann mit Roboter Pepper" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Cécile Schortmann mit Roboter Pepper </span>
<span class="figcaption__copyright">Bild &copy;  hr/ZDF/Torsten Silz </span>
</div>
</div>
</figure>
<p class="copytext__text text__copytext"><strong>Cécile Schortmann: </strong>Wir haben eine Sendung über Künstliche Intelligenz gemacht, und da wollten wir genau <em>die</em> auch zum Mit-Moderieren einsetzen. Das ist ein spannendes, aber nicht unumstrittenes Feld. Aber ich muss sagen, nach der Begegnung mit Roboter Pepper bin ich erstmal entspannt, was die Machtübernahme der KI über Welt und Mensch betrifft. Noch kann Pepper keineswegs selbstverständig denken und handeln. Und so müssen wir Moderatoren*innen auch keine Angst haben, dass Pepper uns – wie er kokett geäußert hat – den Job wegnehmen könnte.</p>
<p class="copytext__text text__copytext"><strong>Auf was darf sich der Zuschauer in den Jubiläumssendungen freuen?</strong></p>
<p class="copytext__text text__copytext"><strong>Simon Broll:</strong> Den Jubiläumstag werden wir mit einer "Kulturzeit extra"-Ausgabe begehen. Unter dem Motto "Zeitenwende" schauen wir am 2. Oktober unter anderem mit dem Sozialpsychologen Harald Welzer darauf, wie die Corona-Pandemie unsere Welt wahrscheinlich verändern wird. Für den 17. Oktober haben wir uns dann ein besonderes Highlight überlegt: eine "Kulturzeit"-Show mit vielen Gästen aus den Bereichen Literatur, Musik oder Film, die gemeinsam mit uns auf die vergangenen 25 Jahre blicken. Das alles zur Primetime auf 3sat. Außerdem gibt es im Internet viel zu entdecken: Auf <a class="link" target="_blank" href="https://www.3sat.de/themen/25-jahre-kulturzeit-100.html"><span class="unbreakable">3sat.de/kulturzeit25<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> haben wir Videos und besondere Momente aus dem vergangenen Vierteljahrhundert zusammengetragen.</p>
<p class="copytext__text text__copytext"><strong>Ihre ganz persönlichen Glückwünsche zum 25. Geburtstag?</strong></p>
<p class="copytext__text text__copytext"><strong>Cécile Schortmann:</strong> Cool, Clash, Culture! Weiterhin!  </p>
<p class="copytext__text text__copytext"><strong>Christine Romann:</strong> Auf die nächsten 25 Jahre – und niemals den "Kulturzeit-Blick" verlieren!</p>
<p class="copytext__text text__copytext"><strong>Ursula May:</strong> Ich wünsche mir und 3sat, dass es die "Kulturzeit" in 25 Jahren noch gibt – und dass sie weiter so engagiert, diskussionsfreudig und bunt gemacht wird. </p>
<p class="copytext__text text__copytext"><strong>Simon Broll:</strong> Viel Mut, Kraft und Kreativität für die digitale Zukunft – um auch junge Leute für Kultur zu begeistern.</p>
<div class="infobox copytext__clearBox border--topBottom"><span class="hideCompletely">Weitere Informationen </span>        <h3 class="infobox__headline text__headline" itemprop="headline">Die Sendung</h3>
<p class="infobox__text"><a class="link" target="_blank" href="https://www.3sat.de/kultur/kulturzeit"><span class="unbreakable">„Kulturzeit“<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> ist immer montags bis freitags von 19.20 bis 20 Uhr in 3sat zu sehen. Das gemeinsame Redaktionsteam der 3sat-Partner ARD, ZDF, ORF und SRF berichtet aus Deutschland, Österreich und der Schweiz über das kulturelle Leben in seiner ganzen Bandbreite. Mehr Infos rund um das große Jubiläum gibt es <a class="link" target="_blank" href="https://www.3sat.de/themen/25-jahre-kulturzeit-100.html"><span class="unbreakable">hier<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a>.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: Hessischer Rundfunk</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrPresse&amp;url&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2F25-jahre-kulturzeit-auf-3sat%2Chrde-25-jahre-kulturzeit-106.html&amp;text&#x3D;25%20Jahre%20%E2%80%9EKulturzeit%E2%80%9C%20auf%203sat"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2F25-jahre-kulturzeit-auf-3sat%2Chrde-25-jahre-kulturzeit-106.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;25%20Jahre%20%E2%80%9EKulturzeit%E2%80%9C%20auf%203sat%20-%20https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2F25-jahre-kulturzeit-auf-3sat%2Chrde-25-jahre-kulturzeit-106.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%2025%20Jahre%20%E2%80%9EKulturzeit%E2%80%9C%20auf%203sat%20%28hr.de%29&amp;body&#x3D;Linktipp%3A%2025%20Jahre%20%E2%80%9EKulturzeit%E2%80%9C%20auf%203sat%0ASeit%2025%20Jahren%20berichtet%20die%20%22Kulturzeit%22%20in%203sat%20%C3%BCber%20das%20kulturelle%20Leben%20in%20Deutschland%2C%20%C3%96sterreich%20und%20der%20Schweiz.%20Der%20Hessische%20Rundfunk%20ist%20von%20Anfang%20an%20dabei%2C%20entsendet%20Redakteur%2Ainnen%20in%20die%20gemeinsame%20Redaktion%20von%20ARD%2C%20ZDF%2C%20ORF%20und%20SRG%20und%20stellt%20mit%20C%C3%A9cile%20Schortmann%20%E2%80%93%20die%20Zuschauer%20des%20hr-fernsehens%20kennen%20sie%20aus%20%22Hauptsache%20Kultur%E2%80%9C%22%E2%80%93%20auch%20eine%20der%20vier%20Moderator%2Ainnen.%0Ahttps%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2F25-jahre-kulturzeit-auf-3sat%2Chrde-25-jahre-kulturzeit-106.html%0A%28Beitrag%20von%20hr.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/das-hr-programm-zu-30-jahre-deutsche-einheit,deutscheeinheit-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9__medium.jpg" alt="Ost West Wiedervereinigung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/ostwest-100~_t-1506956654791_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ost West Wiedervereinigung" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/das-hr-programm-zu-30-jahre-deutsche-einheit,deutscheeinheit-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
30 Jahre Wiedervereinigung
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Deutsch-deutsche Geschichten
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-30T12:55+0200">30.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/tatort-polizeipraesidium-160.html"
class="link c-teaser__headlineLink"
>
<div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Bildergalerie</span>
<span class="mediaInfo__byline text__byline">
8 Bilder
</span>
</div>
<h3>
<span class="hideCompletely">zur Bildergalerie </span>
<span class="c-teaser__headline text__headline">
hr-&quot;Tatort&quot;: Das Polizeipräsidium wird wieder aufgebaut
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-09-29T14:51+0200">29.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/abgesagte-oder-verschobene-hr-veranstaltungen-in-der-uebersicht,abgesagte_veranstaltungen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/veranstaltungsabsagen-100~_t-1592400843419_v-16to9__medium.jpg" alt="Veranstaltungen abgesagt ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/veranstaltungsabsagen-100~_t-1592400843419_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/veranstaltungsabsagen-100~_t-1592400843419_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/veranstaltungsabsagen-100~_t-1592400843419_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/veranstaltungsabsagen-100~_t-1592400843419_v-16to9.jpg 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Veranstaltungen abgesagt " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/abgesagte-oder-verschobene-hr-veranstaltungen-in-der-uebersicht,abgesagte_veranstaltungen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Wichtige Information
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Übersicht zu abgesagten und verschobenen hr-Veranstaltungen und -Präsentationen
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-09-25T17:09+0200">25.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mit-dem-wohnmobil-studio-durch-deutschland,tagesthemen-mittendrin-sommer-deutschland100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9__medium.jpg" alt="Reporter Sebastian Kisters (l) und Team - unterwegs für Tagesthemen &quot;mittendrin&quot;.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9__medium__extended.jpg 640w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9.jpg 960w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mittendrin-hr-sommertour-100~_t-1600697630345_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Reporter Sebastian Kisters (l) und Team - unterwegs für Tagesthemen &quot;mittendrin&quot;." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/mit-dem-wohnmobil-studio-durch-deutschland,tagesthemen-mittendrin-sommer-deutschland100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Mit dem Wohnmobil-Studio durch Deutschland
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Für die Tagesthemen #mittendrin
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-21T09:53+0200">21.09.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--4589"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--4589">
    
    <h2 id="o-dropdown__label--4589" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--4589"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4589",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4589"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--4589"
        title="hr.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr.de/unternehmen/index.html" class="c-page-footer-nav__link link ">
    Unternehmen</a></li>

              <li><a href="https://www.hr.de/presse/index.html" class="c-page-footer-nav__link link ">
    Presse</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/karriere/index.html" class="c-page-footer-nav__link link ">
    Karriere</a></li>

              <li><a href="https://www.hr.de/engagement/index.html" class="c-page-footer-nav__link link ">
    Engagement</a></li>

              <li><a href="https://www.hr.de/services/index.html" class="c-page-footer-nav__link link ">
    Service</a></li>

              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link ">
    WissenPlus</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--7164"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--7164">
    
    <h2 id="o-dropdown__label--7164" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--7164"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--7164",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--7164"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--7164"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr.de/karriere/alle-angebote/index.html" class="c-page-footer-nav__link link ">
    Stellenangebote</a></li>
              <li><a href="https://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Ticketcenter<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-media.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-media<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-rundfunkrat.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Rundfunkrat<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--4122" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--4122" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrPresse" target="_blank"  rel="noopener noreferrer" title="hr Pressestelle Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessischerrundfunk" target="_blank"  rel="noopener noreferrer" title="hr.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/rss/index.html"  title="hr.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr.de/index.html" title="Startseite hr . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.1.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" title="Impressum">Impressum </a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580405';
xtn2 = '2';
xtpage = '25_jahre__kulturzeit__auf_3sat';
xt_chap = 'backstage-und-meldungen';
xt_pageID = '1495504497';
xt_pageDate = '202009301930';
xtdi = '';
xt_multc = '&x1=hrde-25-jahre-kulturzeit-106&x2=hr-nt%3Astory&x5=20200930';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr.de/assets_3.1.0/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>