<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 3.22.7 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Die Bad Homburg Open live im Hessischen Rundfunk | hr.de | Backstage und Meldungen</title>
<meta name="application-name" content="hr.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr.de, Frankfurt, Germany" />
<meta name="publisher" content="hr.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index, max-image-preview:large, unavailable_after:2022-06-22" />
<meta name="last-modified" content="2021-06-22T14:55+0200" />
<meta name="date" content="2021-06-22T14:55+0200" />
<meta name="description" content="Beim erstmals ausgetragenen WTA Damenturnier &quot;Bad Homburg Open&quot; wird Weltklasse-Tennis auf Rasen geboten. Auch Angelique Kerber und Andrea Petkovic spielen um den Sieg und wertvolle Punkte mit. Der hr berichtet täglich und hat sich die exklusiven Free-TV-Rechte für das erste Halbfinal am 25. und das Finale am 26. Juni gesichert. " />
<link rel="canonical" href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html" />
<meta property="og:site_name" content="hr.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html" />
<meta property="og:title" content="Die Bad Homburg Open live im Hessischen Rundfunk" />
<meta property="og:description" content="Beim erstmals ausgetragenen WTA Damenturnier &quot;Bad Homburg Open&quot; wird Weltklasse-Tennis auf Rasen geboten. Auch Angelique Kerber und Andrea Petkovic spielen um den Sieg und wertvolle Punkte mit. Der hr berichtet täglich und hat sich die exklusiven Free-TV-Rechte für das erste Halbfinal am 25. und das Finale am 26. Juni gesichert. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2021-06-22T14:55+0200"/>
<meta property="article:modified_time" content="2021-06-22T14:55+0200" />
<meta property="article:published_time" content="2021-06-22T14:55+0200" />
<meta property="og:image" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessischerrundfunk/?fref=ts" />
<meta property="fb:page_id" content="1847087475603097" />
<meta property="fb:pages" content="1847087475603097" />
<meta property="twitter:title" content="Die Bad Homburg Open live im Hessischen Rundfunk" />
<meta property="twitter:description" content="Beim erstmals ausgetragenen WTA Damenturnier &quot;Bad Homburg Open&quot; wird Weltklasse-Tennis auf Rasen geboten. Auch Angelique Kerber und Andrea Petkovic spielen um den Sieg und wertvolle Punkte mit. Der hr berichtet täglich und hat sich die exklusiven Free-TV-Rechte für das erste Halbfinal am 25. und das Finale am 26. Juni gesichert. " />
<meta property="twitter:image" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Angelique Kerber beim angestrengten Tennisspiel" />
<meta property="twitter:url" content="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html" />
<meta property="twitter:site" content="@hrPresse" />
<meta property="twitter:site:id" content="2240866274" />
<meta property="twitter:domain" content="https://www.hr.de/" />
<meta property="twitter:creator" content="@hrPresse" />
<meta property="twitter:creator:id" content="2240866274" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr.de/assets_3.22.7/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr.de/assets_3.22.7/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.22.7/js/index.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.22.7/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_3.22.7/js/hrQuery.js" rel="preload" as="script">

    <link href="https://www.hr.de/assets_3.22.7/font/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.22.7/font/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.22.7/font/RobotoCondensed.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.22.7/font/DINPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_3.22.7/font/Merriweather-Italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr.de/assets_3.22.7/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/respond.js"></script>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr.de/assets_3.22.7/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr.de/assets_3.22.7/library.css" rel="stylesheet" type="text/css">

<script>
    var HrcmsConfig = {
    "isProduction": true,
    "isATITest": false,
    "isDSGVOTest": false,
    };

        
function loadDelayedImages(){setTimeout(function(){function e(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})}var t,s=document.images,a=[];for(i=0;i<s.length;++i)(t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"))&&(0===s[i].getBoundingClientRect().top?a.push(s[i]):s[i].setAttribute("srcset",t));e(s),setTimeout(function(){var t;for(i=0;i<a.length;++i)t=a[i].dataset?a[i].dataset.srcset:a[i].getAttribute("data-srcset"),a[i].setAttribute("srcset",t);e(a)},900)},0)}
        
var domready=function(){var e,o=[],r=document,s=r.documentElement.doScroll,t="DOMContentLoaded",n=(s?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(t,e=function(){for(r.removeEventListener(t,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var s=document,t="script",n=s.createElement(t),i=s.getElementsByTagName(t)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n.async=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var s=0;s<e.length;s++)e[s].classList.add("-isOpen");o=r.getElementsByClassName("js-toggleContent");for(s=0;s<o.length;s++)o[s].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr.de/assets_3.22.7/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr.de/assets_3.22.7/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr.de/assets_3.22.7/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr.de/assets_3.22.7/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr.de/assets_3.22.7/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr.de/assets_3.22.7/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr.de/assets_3.22.7/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr.de/assets_3.22.7/js/index.js',function(){domready(function(){document.FeatureLoader.init()},"async")}),aload('https://www.hr.de/assets_3.22.7/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr.de/assets_3.22.7/js/'})},"async")})},"async");
</script>
<script>var gfkConnectorConf = { optin: false };</script>
<script src='https://de-config.sensic.net/sui-connector.js' defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr.de/assets_3.22.7/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr.de/index.rss" title="Alle Beiträge RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/presse/index.rss" title="Presse RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/karriere/index.rss" title="Karriere RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<style>
@media screen and (min-width: 700px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-16toX.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
@media screen and (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
<script type="application/ld+json">
{
"url" : "https://www.hr.de/",
"logo" : "https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr.de/index.html" title="Startseite hr . d e">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr . d e"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr.de/assets_3.22.7/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-veranstaltungen" class="c-serviceNav__item -veranstaltungen c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/veranstaltungen/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Veranstaltungen-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#hr-calendar"></use>
</svg><span class="c-serviceNav__itemText">Veranstaltungen</span>
</a>
</li><li id="c-serviceNav__item-kontakt" class="c-serviceNav__item -kontakt c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/kontakt/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Kontakt-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#kontakt"></use>
</svg><span class="c-serviceNav__itemText">Kontakt</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-1669-1" aria-owns="flyout-1669-2" aria-controls="flyout-1669-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-1669-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1669-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--6399" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--6399" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5559" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--5559" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-4849-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4849-2" aria-controls="flyout-4849-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-4849-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4849-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" aria-label="Startseite der hr" href="https://www.hr.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Unternehmen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Unternehmen" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9194-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/unternehmen/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9194-2" aria-controls="flyout-9194-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Link geklickt"}]}'>Unternehmen<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9194-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9194-2" aria-controls="flyout-9194-2" aria-labelledby="flyout-9194-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Unternehmen-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Unternehmen</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9194-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9194-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Unternehmen::Übersicht Unternehmen-Link geklickt"}]}'>
Übersicht Unternehmen</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/portrait/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Porträt-Link geklickt"}]}'
>Porträt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Backstage und Meldungen-Link geklickt"}]}'
>Backstage und Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/diversity/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Diversity-Link geklickt"}]}'
>Diversity<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Struktur-Link geklickt"}]}'
>Struktur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-rundfunkrat.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr-Rundfunkrat-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr-Rundfunkrat<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/der-verwaltungsrat,verwaltungsrat-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Verwaltungsrat-Link geklickt"}]}'
>Verwaltungsrat<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/standorte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Standorte-Link geklickt"}]}'
>Standorte</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rechtliche-grundlagen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rechtliche Grundlagen-Link geklickt"}]}'
>Rechtliche Grundlagen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/zahlen-und-fakten/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Zahlen und Fakten-Link geklickt"}]}'
>Zahlen und Fakten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rolle-innerhalb-der-ard/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Rolle innerhalb der ARD-Link geklickt"}]}'
>Rolle innerhalb der ARD<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Hessentag-Link geklickt"}]}'
>Hessentag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/korrekturen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Korrekturen-Link geklickt"}]}'
>Korrekturen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/chronik/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::Chronik-Link geklickt"}]}'
>Chronik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hr-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr media-Link geklickt"}]}'
>hr media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-werbung.de/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Unternehmen::hr werbung gmbh-Link geklickt"}]}'
target="_blank"  rel="noopener"
>hr werbung gmbh<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Presse" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Presse" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7495-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/presse/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7495-2" aria-controls="flyout-7495-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Link geklickt"}]}'>Presse<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7495-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7495-2" aria-controls="flyout-7495-2" aria-labelledby="flyout-7495-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Presse-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Presse</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7495-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7495-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/presse/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Presse::Übersicht Presse-Link geklickt"}]}'>
Übersicht Presse</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/presse/fernsehen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fernsehen-Link geklickt"}]}'
>Fernsehen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/radio/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Radio-Link geklickt"}]}'
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/wetter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::ARD-Wetter-Link geklickt"}]}'
>ARD-Wetter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Orchester-Link geklickt"}]}'
>Orchester<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/der-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Der hr-Link geklickt"}]}'
>Der hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/fotos-und-logos/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Fotos und Logos-Link geklickt"}]}'
>Fotos und Logos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Presse::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Karriere" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Karriere" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7804-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/karriere/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7804-2" aria-controls="flyout-7804-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Link geklickt"}]}'>Karriere<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7804-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7804-2" aria-controls="flyout-7804-2" aria-labelledby="flyout-7804-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Karriere-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Karriere</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7804-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7804-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/karriere/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Karriere::Übersicht Karriere-Link geklickt"}]}'>
Übersicht Karriere</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/karriere/alle-angebote/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Alle Angebote-Link geklickt"}]}'
>Alle Angebote<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/arbeiten-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Arbeiten im hr-Link geklickt"}]}'
>Arbeiten im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/ausbildung-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Ausbildung im hr-Link geklickt"}]}'
>Ausbildung im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Karriere::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Engagement" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Engagement" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4652-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/engagement/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4652-2" aria-controls="flyout-4652-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Link geklickt"}]}'>Engagement<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4652-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4652-2" aria-controls="flyout-4652-2" aria-labelledby="flyout-4652-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Engagement-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Engagement</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4652-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4652-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/engagement/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Engagement::Übersicht Engagement-Link geklickt"}]}'>
Übersicht Engagement</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kultur/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kultur-Link geklickt"}]}'
>Kultur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kinder-und-jugendliche/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Kinder und Jugendliche-Link geklickt"}]}'
>Kinder und Jugendliche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/medien/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Engagement::Medien-Link geklickt"}]}'
>Medien</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Service" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Service" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Service<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Service<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-9137-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/services/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9137-2" aria-controls="flyout-9137-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Service-Link geklickt"}]}'>Service<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-9137-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-9137-2" aria-controls="flyout-9137-2" aria-labelledby="flyout-9137-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Service-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Service</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9137-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9137-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/services/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Service::Übersicht Service-Link geklickt"}]}'>
Übersicht Service</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Empfang und Verbreitungswege-Link geklickt"}]}'
>Empfang und Verbreitungswege<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/veranstaltungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Alle hr-Veranstaltungen-Link geklickt"}]}'
>Alle hr-Veranstaltungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hr-ticketcenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::hr-ticketcenter-Link geklickt"}]}'
>hr-ticketcenter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/fuehrungen-im-hr/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Führungen im hr-Link geklickt"}]}'
>Führungen im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/apps/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Apps-Link geklickt"}]}'
>Apps<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/social-media/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Social Media-Link geklickt"}]}'
>Social Media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/podcasts/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Alle Podcast-Angebote-Link geklickt"}]}'
>Alle Podcast-Angebote</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/beitragscenter/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Beitragsservice-Link geklickt"}]}'
>Beitragsservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hzs/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Hörer- und Zuschauerservice-Link geklickt"}]}'
>Hörer- und Zuschauerservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/untertitelung/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Untertitelung-Link geklickt"}]}'
>Untertitelung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/mitschnittservice/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Mitschnittservice-Link geklickt"}]}'
>Mitschnittservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/archivzugang/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Archivzugang-Link geklickt"}]}'
>Archivzugang<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/auftragsvergabe/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Auftragsvergabe-Link geklickt"}]}'
>Auftragsvergabe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/kontakt/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Service::Kontakt-Link geklickt"}]}'
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr.de/bildungsbox/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::BildungsBox-Link geklickt"}]}'>BildungsBox
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main js-load contentBody__backgroundImage js-loadScript" data-new-hr-init-service-worker='{"swUrl":"https://www.hr.de/sw.js"}' data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hr.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr.de</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Unternehmen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Backstage und Meldungen</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Backstage-Geschichten: Archiv</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html" class="link" itemprop="url">Die Bad Homburg Open live im Hessischen Rundfunk</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 0,
"name" : "hr.de",
"item" : "https://www.hr.de/index.html",
"@type" : "ListItem"
}, {
"position" : 1,
"name" : "Unternehmen",
"item" : "https://www.hr.de/unternehmen/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Backstage und Meldungen",
"item" : "https://www.hr.de/unternehmen/backstage-und-meldungen/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "Backstage-Geschichten: Archiv",
"item" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/index.html",
"@type" : "ListItem"
}, {
"position" : 4,
"name" : "Die Bad Homburg Open live im Hessischen Rundfunk",
"item" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="page">
<script type="application/ld+json">
{
"mainEntityOfPage" : {
"@type" : "WebPage",
"@id" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/die-bad-homburg-open-live-im-hessischen-rundfunk,bad-homburg-open-2021-100.html"
},
"headline" : "Die Bad Homburg Open live im Hessischen Rundfunk",
"description" : "Beim erstmals ausgetragenen WTA Damenturnier \"Bad Homburg Open\" wird Weltklasse-Tennis auf Rasen geboten. Auch Angelique Kerber und Andrea Petkovic spielen um den Sieg und wertvolle Punkte mit. Der hr berichtet täglich und hat sich die exklusiven Free-TV-Rechte für das erste Halbfinal am 25. und das Finale am 26. Juni gesichert. ",
"datePublished" : "2021-06-22T14:55:07.663",
"author" : {
"name" : "Christian Arndt",
"@type" : "Person"
},
"publisher" : {
"name" : "hr.de",
"url" : "https://www.hr.de/",
"logo" : {
"url" : "https://www.hr.de/",
"logo" : "https://www.hr.de/assets_3.22.7/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
},
"@type" : "Organization"
},
"@context" : "https://schema.org",
"@type" : "Article",
"image" : [ {
"url" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-1to1.jpg",
"height" : "540",
"width" : "960",
"@type" : "ImageObject"
}, {
"url" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-4to3__retina.jpg",
"height" : "960",
"width" : "540",
"@type" : "ImageObject"
}, {
"url" : "https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to9.jpg",
"height" : "960",
"width" : "540",
"@type" : "ImageObject"
} ]
}
</script>
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Die Bad Homburg Open live im Hessischen Rundfunk</span>
<span class="c-contentHeader__headline text__headline">Letzter Aufschlag vor Wimbledon</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2021-06-22T14:55+0200">Veröffentlicht am 22.06.21 um 14:55 Uhr</time><!--
-->
</p></header>                        <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to7__medium.jpg" alt="Angelique Kerber beim angestrengten Tennisspiel">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw" loading="lazy"
data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to7__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to7__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to7.jpg 992w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/bad-homburg-open-2021-104~_t-1624366506737_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Angelique Kerber beim angestrengten Tennisspiel" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher" aria-hidden="true">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption">Angelique Kerber auf dem Weg ins Finale der Bad Homburg Open?  </span>
<span class="figcaption__copyright">Bild &copy;  hr/Paul Zimmer </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Beim erstmals ausgetragenen WTA Damenturnier &quot;Bad Homburg Open&quot; wird Weltklasse-Tennis auf Rasen geboten. Auch Angelique Kerber und Andrea Petkovic spielen um den Sieg und wertvolle Punkte mit. Der hr berichtet täglich und hat sich die exklusiven Free-TV-Rechte für das erste Halbfinal am 25. und das Finale am 26. Juni gesichert. </strong>
</p>
<p class="text__byline c-contentHeader__author">Von <a class="link" href="https://www.hr.de/presse/kontakt/christian-arndt,christian-arndt-106.html">Christian Arndt</a></p>
<p class="copytext__text text__copytext">Neben der Weltranglistenersten Petra Kvitova sowie zahlreichen internationalen Stars und Qualifikantinnen, dürfen sich Tennisfans unter anderem auf Wimbledon-Siegerin Angelique Kerber und Lokalmatadorin Andrea Petkovic freuen. Während Kerber als Turnier-Botschafterin maßgeblich am Zustandekommen des Events beteiligt war, profitiert die Darmstädterin nicht nur vom kürzeste Anreiseweg, sondern genoss auch das Privileg, am Turnierort trainieren zu können.</p>
<h3 class="text__headline copytext__headline" itemprop="headline"><strong>Sabine Lisicki als Expertin am hr-Mikrofon</strong></h3>
<p class="copytext__text text__copytext">"Wir freuen uns, dieses neue und hochrangig besetzte Tennisturnier bei uns in Hessen crossmedial auf unseren Ausspielwegen zu begleiten", verrät hr-Sportchef Marcus Augustin<strong>.</strong> Der hr wird "die Höhepunkte am Ende, also die Halbfinals im hr-fernsehen sowie in den Streams auf hessenschau.de und <a class="link" target="_blank" href="https://www.sportschau.de/index.html"><span class="unbreakable">sportschau.de<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> übertragen". Bei deutscher Beteiligung werde das Finale im Ersten übertragen, so Augustin, "damit möchten wir einem breiten Publikum ein spannendes und hochwertiges Programmangebot bieten". Auch hr-iNFO berichtet von den Bad Homburg Open.</p>
<p class="copytext__text text__copytext">Nicht auf dem Platz, dafür mit geballter Kompetenz an der Seite von hr-Kommentator Matthias Cammann wird die zurzeit verletzte Sabine Lisicki dem hr als Expertin zur Verfügung stehen. Auf diesen "Coup" sei die Sportredaktion besonders stolz, betont Augustin, denn die Frau mit dem schnellsten Aufschlag der Welt (211 km/h) wird sicher auch schnelle, treffsichere Kommentare und wertvolle Einsichten aus Spielerinnensicht beitragen können.</p>
<p class="copytext__text text__copytext">Die Bad Homburg Open bieten der weiblichen Tennis-Elite nicht nur die Gelegenheit zu einem letzten Leistungsvergleich kurz vor Wimbledon, sondern trotz hoher Ansprüche auch eine Art Verschnaufpause. Andrea Petkovic bescheinigte den Veranstaltern jedenfalls auf hessenschau.de "viel Liebe zum Detail" sowie ein Ambiente, in dem sich "die Spielerinnen wohlfühlen" und sogar "im Kurpark spazieren gehen" können, bevor sie sich für Wimbledon in eine "sehr harte Bubble" begeben müssen, weil in England aufgrund der Pandemiesituation strengste Schutzmaßnahmen erforderlich sind.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Weitere Infos:</h3>
<p class="copytext__text text__copytext">Das erste Halbfinalspiel überträgt der hr am Freitag, 25. Juni ab 14 Uhr im <a class="link" target="_blank" href="https://www.hessenschau.de/sport/mehr-sport/livestream-tennis-bad-homburg100.html">Livestream bei <span class="unbreakable">hessenschau.de<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> sowie exklusiv im hr-fernsehen.<br/><br/>Das Finale startet am Samstag, 26. Juni um 13 Uhr im hr-fernsehen (und bei deutscher Beteiligung im Ersten) sowie im <a class="link" target="_blank" href="https://www.hessenschau.de/sport/mehr-sport/livestream-tennis-bad-homburg100.html">Livestream bei <span class="unbreakable">hessenschau.de<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: Hessischer Rundfunk</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h3 id="aside__heading" class="hide">Zusatzinformationen</h3>
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<h4 class="appendix__headline text__headline" itemprop="headline">Teilen</h4><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrPresse&amp;url&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2Fdie-bad-homburg-open-live-im-hessischen-rundfunk%2Cbad-homburg-open-2021-100.html&amp;text&#x3D;Die%20Bad%20Homburg%20Open%20live%20im%20Hessischen%20Rundfunk"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2Fdie-bad-homburg-open-live-im-hessischen-rundfunk%2Cbad-homburg-open-2021-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Die%20Bad%20Homburg%20Open%20live%20im%20Hessischen%20Rundfunk%20-%20https%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2Fdie-bad-homburg-open-live-im-hessischen-rundfunk%2Cbad-homburg-open-2021-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Die%20Bad%20Homburg%20Open%20live%20im%20Hessischen%20Rundfunk%20%28hr.de%29&amp;body&#x3D;Linktipp%3A%20Die%20Bad%20Homburg%20Open%20live%20im%20Hessischen%20Rundfunk%0ABeim%20erstmals%20ausgetragenen%20WTA%20Damenturnier%20%22Bad%20Homburg%20Open%22%20wird%20Weltklasse-Tennis%20auf%20Rasen%20geboten.%20Auch%20Angelique%20Kerber%20und%20Andrea%20Petkovic%20spielen%20um%20den%20Sieg%20und%20wertvolle%20Punkte%20mit.%20Der%20hr%20berichtet%20t%C3%A4glich%20und%20hat%20sich%20die%20exklusiven%20Free-TV-Rechte%20f%C3%BCr%20das%20erste%20Halbfinal%20am%2025.%20und%20das%20Finale%20am%2026.%20Juni%20gesichert.%20%0Ahttps%3A%2F%2Fwww.hr.de%2Funternehmen%2Fbackstage-und-meldungen%2Farchiv-backstage-geschichten%2Fdie-bad-homburg-open-live-im-hessischen-rundfunk%2Cbad-homburg-open-2021-100.html%0A%28Beitrag%20von%20hr.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h4 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/digitaltag-2021,digitaltag-2021-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/bildungsbox/banner-bildungsbox-100~_t-1623925093798_v-16to9__medium.jpg" alt="Grafik">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr.de/bildungsbox/banner-bildungsbox-100~_t-1623925093798_v-16to9__small.jpg 320w, https://www.hr.de/bildungsbox/banner-bildungsbox-100~_t-1623925093798_v-16to9__medium.jpg 480w, https://www.hr.de/bildungsbox/banner-bildungsbox-100~_t-1623925093798_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Grafik" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/digitaltag-2021,digitaltag-2021-100.html"
class="link c-teaser__headlineLink"
><h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Digitaltag 2021
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Medien verstehen mit der hr-BildungsBox
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-06-17T12:16+0200">17.06.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/der-hr-bei-der-euro-2020,hr-euro-2020-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-kommentatoren-euro2021-100~_t-1623929929299_v-16to9__medium.jpg" alt="Die hr-Kommentator*innen der EURO 2021: Tim Brockmeier, Philipp Hofmeister, Martina Knief und Florian Naß">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-kommentatoren-euro2021-100~_t-1623929929299_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-kommentatoren-euro2021-100~_t-1623929929299_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-kommentatoren-euro2021-100~_t-1623929929299_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die hr-Kommentator*innen der EURO 2021: Tim Brockmeier, Philipp Hofmeister, Martina Knief und Florian Naß" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/der-hr-bei-der-euro-2020,hr-euro-2020-100.html"
class="link c-teaser__headlineLink"
><h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Der hr bei der EURO 2020
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Mit starkem Team und geballter Expertise am Start
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-06-11T09:47+0200">11.06.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-instagram-serie-mit-dunja-sadaqi-und-katharina-wilhelm,breitengrad34_dunja_sadaqi_katharina_wilhelm-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-collage-100~_t-1622109106903_v-16to9__medium.jpg" alt="Breitengrad 34 Collage: Dunja Sadaqi und Katharina Wilhelm in ihren Insta-Storys">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-collage-100~_t-1622109106903_v-16to9__small.jpg 320w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-collage-100~_t-1622109106903_v-16to9__medium.jpg 480w, https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-collage-100~_t-1622109106903_v-16to9__medium__extended.jpg 640w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Breitengrad 34 Collage: Dunja Sadaqi und Katharina Wilhelm in ihren Insta-Storys" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/breitengrad-34-instagram-serie-mit-dunja-sadaqi-und-katharina-wilhelm,breitengrad34_dunja_sadaqi_katharina_wilhelm-100.html"
class="link c-teaser__headlineLink"
><h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Instagram-Serie mit Dunja Sadaqi und Katharina Wilhelm
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
&quot;Breitengrad 34&quot;: Von Los Angeles bis Rabat
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2021-05-27T11:51+0200">27.05.21</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-aktion-buehne-frei-danke-fuer-eure-coole-idee,buehne-frei-108.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9__medium.jpg" alt="Collage aller Gastgeber*innen Gregor Meyle , Cassandra Steen , Sabrina Setlur , Max Mutzke, Stefanie Heinzmann und Laith Al-Deen">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9__small.jpg 320w, https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9__medium.jpg 480w, https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9__medium__extended.jpg 640w, https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9.jpg 960w, https://www.hr.de/presse/fotos-und-logos/der-hr/020hr-2021-collage-hosts-100~_t-1620640961925_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Collage aller Gastgeber*innen Gregor Meyle , Cassandra Steen , Sabrina Setlur , Max Mutzke, Stefanie Heinzmann und Laith Al-Deen" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/archiv-backstage-geschichten/hr-aktion-buehne-frei-danke-fuer-eure-coole-idee,buehne-frei-108.html"
class="link c-teaser__headlineLink"
><h5>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
&quot;Danke für eure coole Idee&quot;
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
&quot;Bühne frei!&quot; für hessische Musiker*innen
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">        Unternehmen<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2021-05-18T14:19+0200">18.05.21</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <h2 class="hide">Footer Navigation</h2>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9770"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9770">
    
    <h3 id="o-dropdown__label--9770" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9770"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9770",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9770"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9770"
        title="hr.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite der hr">
    Start</a></li>

              <li><a href="https://www.hr.de/unternehmen/index.html" class="c-page-footer-nav__link link ">
    Unternehmen</a></li>

              <li><a href="https://www.hr.de/presse/index.html" class="c-page-footer-nav__link link ">
    Presse</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/karriere/index.html" class="c-page-footer-nav__link link ">
    Karriere</a></li>

              <li><a href="https://www.hr.de/engagement/index.html" class="c-page-footer-nav__link link ">
    Engagement</a></li>

              <li><a href="https://www.hr.de/services/index.html" class="c-page-footer-nav__link link ">
    Service</a></li>

              <li><a href="https://www.hr.de/bildungsbox/index.html" class="c-page-footer-nav__link link ">
    BildungsBox</a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--9560"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--9560">
    
    <h3 id="o-dropdown__label--9560" class="hide">Schnellzugriff</h3>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--9560"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--9560",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--9560"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--9560"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr.de/karriere/alle-angebote/index.html" class="c-page-footer-nav__link link ">
    Stellenangebote</a></li>
              <li><a href="https://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Ticketcenter<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr-werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-media.de/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr-media<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-rundfunkrat.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Rundfunkrat<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--2805" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2805" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h3 class="hide">Social Media</h3>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://de.linkedin.com/company/hessischer-rundfunk" target="_blank"  rel="noopener noreferrer" title="hr.de Linkedin"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#linkedin"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrPresse" target="_blank"  rel="noopener noreferrer" title="hr Pressestelle Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessischerrundfunk" target="_blank"  rel="noopener noreferrer" title="hr.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                        </ul>
        <ul class="c-page-footer-social-media__row">

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/rss/index.html"  title="hr.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz</a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
    <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
    <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr.de/index.html" title="Startseite hr . d e">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_3.22.7/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" title="Impressum">Impressum </a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580405';
xtn2 = '2';
xtpage = 'die_bad_homburg_open_live_im_hessischen_rundfunk';
xt_chap = 'backstage-und-meldungen';
xt_pageID = '195938290';
xt_pageDate = '202106221455';
xtdi = '';
xt_multc = '&x1=bad-homburg-open-2021-100&x2=hr-nt%3Astory&x5=20210622';
xt_form = '';
isInWebAppiOS = (window.navigator.standalone === true);
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches);
if (isInWebAppChrome) {
xtcustom = {displayMode: 'pwa'};
} else if(isInWebAppiOS) {
xtcustom = {displayMode: 'pwa-ios'};
} else {
xtcustom = {displayMode: 'browser-tab'};
}
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr.de/assets_3.22.7/js/vendor/xtcore.js"}'></div>
</div>

</body>
</html>