<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.52.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>21. Juni: 50 Hessinnen und Hessen arbeiten einen Tag im hr mit | hr.de | Unternehmen</title>
<meta name="application-name" content="hr.de" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr.de, Frankfurt, Germany" />
<meta name="publisher" content="hr.de" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2018-06-13T14:59+0200" />
<meta name="date" content="2018-05-29T15:02+0200" />
<meta name="description" content="Am 21. Juni machen wir die Türen im Hessischen Rundfunk weit auf. Ausgewählte Bewerber aus ganz Hessen machen einen Tag lang mit uns Programm." />
<link rel="canonical" href="https://www.hr.de/unternehmen/21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit,programm-macher-tag-100.html" />
<meta property="og:site_name" content="hr.de" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr.de/unternehmen/21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit,programm-macher-tag-100.html" />
<meta property="og:title" content="21. Juni: 50 Hessinnen und Hessen arbeiten einen Tag im hr mit" />
<meta property="og:description" content="Am 21. Juni machen wir die Türen im Hessischen Rundfunk weit auf. Ausgewählte Bewerber aus ganz Hessen machen einen Tag lang mit uns Programm." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2018-06-13T14:59+0200"/>
<meta property="article:modified_time" content="2018-06-13T14:59+0200" />
<meta property="article:published_time" content="2018-05-29T15:02+0200" />
<meta property="og:image" content="https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content="https://www.facebook.com/hessischerrundfunk/?fref=ts" />
<meta property="fb:page_id" content="1847087475603097" />
<meta property="fb:pages" content="1847087475603097" />
<meta property="twitter:title" content="21. Juni: 50 Hessinnen und Hessen arbeiten einen Tag im hr mit | hr.de | Unternehmen" />
<meta property="twitter:description" content="Am 21. Juni machen wir die Türen im Hessischen Rundfunk weit auf. Ausgewählte Bewerber aus ganz Hessen machen einen Tag lang mit uns Programm." />
<meta property="twitter:image" content="https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Ein Tag im hr – Wir sind deins: Keyvisual" />
<meta property="twitter:url" content="https://www.hr.de/unternehmen/21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit,programm-macher-tag-100.html" />
<meta property="twitter:site" content="@hrPresse" />
<meta property="twitter:site:id" content="2240866274" />
<meta property="twitter:domain" content="https://www.hr.de/" />
<meta property="twitter:creator" content="@hrPresse" />
<meta property="twitter:creator:id" content="2240866274" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr.de/assets_2.52.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr.de/assets_2.52.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr.de/assets_2.52.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.52.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.52.1/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr.de/assets_2.52.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr.de/assets_2.52.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr.de/assets_2.52.1/js/polyfill/classList.js"></script>
<![endif]-->

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr.de/assets_2.52.1/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr.de/assets_2.52.1/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr.de/assets_2.52.1/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr.de/assets_2.52.1/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr.de/assets_2.52.1/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr.de/assets_2.52.1/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr.de/assets_2.52.1/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr.de/assets_2.52.1/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr.de/assets_2.52.1/js/'})},"async")})},"async");
</script>

<link href="https://www.hr.de/assets_2.52.1/library.css" rel="stylesheet" type="text/css">
<!--[if lte IE 9]>
    <link href="https://www.hr.de/assets_2.52.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr.de/index.rss" title="Alle Beiträge RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/presse/index.rss" title="Presse RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<link href="https://www.hr.de/karriere/index.rss" title="Karriere RSS-Feed - hr.de" rel="alternate" type="application/rss+xml">
<style>
@media (min-width: 1000px) {
.contentBody__backgroundImage {
background: url(https://www.hr.de/back-ud-100~_t-1492792130685_v-original.jpg) top center no-repeat;
background-size: 100%;
}
.contentBody__backgroundImage.-fixed {
background-attachment: fixed;
}
}
</style>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>

<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" target="_blank" rel="noopener noreferrer">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item -current">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hr.de/index.html" title="Startseite hr . d e">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-2" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-veranstaltungen" class="c-serviceNav__item -veranstaltungen c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/veranstaltungen/index.html" class="c-serviceNav__link " ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#hr-calendar"></use>
</svg><span class="c-serviceNav__itemText">Veranstaltungen</span>
</a>
</li><li id="c-serviceNav__item-kontakt" class="c-serviceNav__item -kontakt c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr.de/kontakt/index.html" class="c-serviceNav__link " ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#kontakt"></use>
</svg><span class="c-serviceNav__itemText">Kontakt</span>
</a>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-445-1" aria-owns="flyout-445-2" aria-controls="flyout-445-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-445-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-445-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2194" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--2194">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--5024" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--5024">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-1957-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1957-2" aria-controls="flyout-1957-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-1957-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1957-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr.de/index.html">Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Unternehmen" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Unternehmen" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Unternehmen<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-8045-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/unternehmen/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8045-2" aria-controls="flyout-8045-2">Unternehmen<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-8045-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-8045-2" aria-controls="flyout-8045-2" aria-labelledby="flyout-8045-1">
<span class="hideCompletely">Unternehmen</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-8045-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8045-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Unternehmen</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/portrait/index.html"
class="link c-subNav__link js-flyout__link"
>Porträt<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/backstage-und-meldungen/index.html"
class="link c-subNav__link js-flyout__link"
>Backstage und Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/index.html"
class="link c-subNav__link js-flyout__link"
>Struktur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-rundfunkrat.de/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>hr-Rundfunkrat<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/struktur/der-verwaltungsrat,verwaltungsrat-100.html"
class="link c-subNav__link js-flyout__link"
>Verwaltungsrat<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/standorte/index.html"
class="link c-subNav__link js-flyout__link"
>Standorte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rechtliche-grundlagen/index.html"
class="link c-subNav__link js-flyout__link"
>Rechtliche Grundlagen</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/zahlen-und-fakten/index.html"
class="link c-subNav__link js-flyout__link"
>Zahlen und Fakten<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/rolle-innerhalb-der-ard/index.html"
class="link c-subNav__link js-flyout__link"
>Rolle innerhalb der ARD<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hessentag/index.html"
class="link c-subNav__link js-flyout__link"
>Hessentag<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/korrekturen/index.html"
class="link c-subNav__link js-flyout__link"
>Korrekturen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/chronik/index.html"
class="link c-subNav__link js-flyout__link"
>Chronik<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/unternehmen/hr-media/index.html"
class="link c-subNav__link js-flyout__link"
>hr media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-werbung.de/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener noreferrer"
>hr werbung gmbh<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Presse" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Presse" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Presse<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1794-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/presse/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1794-2" aria-controls="flyout-1794-2">Presse<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1794-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1794-2" aria-controls="flyout-1794-2" aria-labelledby="flyout-1794-1">
<span class="hideCompletely">Presse</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1794-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1794-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/presse/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Presse</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/presse/fernsehen/index.html"
class="link c-subNav__link js-flyout__link"
>Fernsehen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/radio/index.html"
class="link c-subNav__link js-flyout__link"
>Radio<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/hessenschau-de/index.html"
class="link c-subNav__link js-flyout__link"
>hessenschau<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/orchester/index.html"
class="link c-subNav__link js-flyout__link"
>Orchester<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/der-hr/index.html"
class="link c-subNav__link js-flyout__link"
>Der hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/fotos-und-logos/index.html"
class="link c-subNav__link js-flyout__link"
>Fotos und Logos<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/presse/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Karriere" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Karriere" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Karriere<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2256-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/karriere/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2256-2" aria-controls="flyout-2256-2">Karriere<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2256-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2256-2" aria-controls="flyout-2256-2" aria-labelledby="flyout-2256-1">
<span class="hideCompletely">Karriere</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2256-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2256-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/karriere/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Karriere</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/karriere/stellenangebote/index.html"
class="link c-subNav__link js-flyout__link"
>Alle Stellenangebote<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/arbeiten-im-hr/index.html"
class="link c-subNav__link js-flyout__link"
>Arbeiten im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/ausbildung-im-hr/index.html"
class="link c-subNav__link js-flyout__link"
>Ausbildung im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/karriere/ihr-kontakt-zum-personalmanagement,kontakt-personalmanagement-100.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Engagement" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Engagement" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Engagement<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-292-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/engagement/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-292-2" aria-controls="flyout-292-2">Engagement<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-292-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-292-2" aria-controls="flyout-292-2" aria-labelledby="flyout-292-1">
<span class="hideCompletely">Engagement</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-292-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-292-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/engagement/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Engagement</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kultur/index.html"
class="link c-subNav__link js-flyout__link"
>Kultur<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/kinder-und-jugendliche/index.html"
class="link c-subNav__link js-flyout__link"
>Kinder und Jugendliche<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/engagement/medien/index.html"
class="link c-subNav__link js-flyout__link"
>Medien</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Services" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Services" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Services<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
Services<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-7768-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/services/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7768-2" aria-controls="flyout-7768-2">Services<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-7768-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7768-2" aria-controls="flyout-7768-2" aria-labelledby="flyout-7768-1">
<span class="hideCompletely">Services</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7768-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7768-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/services/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Services</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/empfang-und-verbreitungswege/index.html"
class="link c-subNav__link js-flyout__link"
>Empfang und Verbreitungswege<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/veranstaltungen/index.html"
class="link c-subNav__link js-flyout__link"
>Alle hr-Veranstaltungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hr-ticketcenter/index.html"
class="link c-subNav__link js-flyout__link"
>hr-ticketcenter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/fuehrungen-im-hr/index.html"
class="link c-subNav__link js-flyout__link"
>Führungen im hr<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/apps/index.html"
class="link c-subNav__link js-flyout__link"
>Apps<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/social-media/index.html"
class="link c-subNav__link js-flyout__link"
>Social Media<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/podcasts/index.html"
class="link c-subNav__link js-flyout__link"
>Alle Podcast-Angebote</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/services/beitragscenter/index.html"
class="link c-subNav__link js-flyout__link"
>Beitragscenter<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/hzs/index.html"
class="link c-subNav__link js-flyout__link"
>Hörer- und Zuschauerservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/untertitelung/index.html"
class="link c-subNav__link js-flyout__link"
>Untertitelung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/mitschnittservice/index.html"
class="link c-subNav__link js-flyout__link"
>Mitschnittservice<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/archivzugang/index.html"
class="link c-subNav__link js-flyout__link"
>Archivzugang<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/services/auftragsvergabe/index.html"
class="link c-subNav__link js-flyout__link"
>Auftragsvergabe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/kontakt/index.html"
class="link c-subNav__link js-flyout__link"
>Kontakt</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--WissenPlus" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--WissenPlus" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
WissenPlus<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout" >
WissenPlus<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-5961-1" onclick="void(0)" class="c-sectionNav__link link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr.de/wissen-plus/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5961-2" aria-controls="flyout-5961-2">WissenPlus<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-5961-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-5961-2" aria-controls="flyout-5961-2" aria-labelledby="flyout-5961-1">
<span class="hideCompletely">WissenPlus</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-5961-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5961-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht WissenPlus</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/hr-at-schule/index.html"
class="link c-subNav__link js-flyout__link"
>hr@schule<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/themen/index.html"
class="link c-subNav__link js-flyout__link"
>Themen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link"
>Funkkolleg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/fuer-kinder/index.html"
class="link c-subNav__link js-flyout__link"
>Für Kinder<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/wettbewerbe/index.html"
class="link c-subNav__link js-flyout__link"
>Wettbewerbe<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr.de/wissen-plus/sendungen/index.html"
class="link c-subNav__link js-flyout__link"
>Sendungen</a>
</li></div>
</ul>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr.de</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr.de/unternehmen/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Unternehmen</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr.de/unternehmen/21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit,programm-macher-tag-100.html" class="link" itemprop="url">21. Juni: 50 Hessinnen und Hessen arbeiten einen Tag im hr mit</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Ein Tag im hr – wir sind deins</span>
<span class="c-contentHeader__headline text__headline">21. Juni: 50 Hessinnen und Hessen arbeiten einen Tag im hr mit</span>
</h2>
</header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to7__medium.jpg" alt="Ein Tag im hr – Wir sind deins: Keyvisual">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to7__small.jpg 320w, https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to7__medium.jpg 480w, https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to7.jpg 992w, https://www.hr.de/unternehmen/landing-page-aufmacher-100~_t-1528891097187_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Ein Tag im hr – Wir sind deins: Keyvisual" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  hr/Sebastian Reimold </span>
</div>
</figcaption>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Am 21. Juni machen wir die Türen im Hessischen Rundfunk weit auf. Ausgewählte Bewerberinnen und Bewerber aus ganz Hessen machen einen Tag lang mit uns Programm: Radio, Fernsehen oder Internet.</strong>
</p>
<p class="copytext__text text__copytext">Unsere Gäste werden mit uns in den Redaktionskonferenzen diskutieren und erleben, wie der Themenplan für eine Sendung oder die Startseite unseres Online-Nachrichtenangebots entsteht. Sie steigen mit einem Kamerateam in unseren Übertragungswagen und werden zum Reporter vor Ort.</p>
<p class="copytext__text text__copytext">Die aus ganz Hessen ausgewählten Zuschauer werden in der Nachrichtenredaktion verfolgen, wie jede Minute neue Meldungen der Agenturen hereinkommen und treffen die richtige Auswahl für die knappe Sendezeit. Als Musikredakteur wählen sie Titel für unser Radioprogramm aus, die nicht nur Ihnen, sondern Hunderttausenden anderen Hörern gefallen können.</p>
<p class="copytext__text text__copytext">Und das Wichtigste: Wir werden an diesem Tag auch ganz genau erfahren wollen, was die "Programm-Macher" über den hr denken, was sie an uns schätzen, aber auch was sie an unserer Arbeit stört. Wir sind sehr neugierig darauf, was wir noch besser machen können!</p>
<footer class="contentFooter">
<p class="contentFooter__byline text__byline">Quelle: Hessischer Rundfunk</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea" href="https://twitter.com/intent/tweet?via&#x3D;hrPresse&amp;url&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2F21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit%2Cprogramm-macher-tag-100.html&amp;text&#x3D;21.%20Juni%3A%2050%20Hessinnen%20und%20Hessen%20arbeiten%20einen%20Tag%20im%20hr%20mit" target="_blank"  rel="noopener noreferrer" title="Bei Twitter teilen"><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr.de%2Funternehmen%2F21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit%2Cprogramm-macher-tag-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Facebook teilen"><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea" href="whatsapp://send?text&#x3D;21.%20Juni%3A%2050%20Hessinnen%20und%20Hessen%20arbeiten%20einen%20Tag%20im%20hr%20mit%20-%20https%3A%2F%2Fwww.hr.de%2Funternehmen%2F21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit%2Cprogramm-macher-tag-100.html" target="_blank"  rel="noopener noreferrer" title="Bei Whatsapp teilen"><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea" href="mailto:?subject&#x3D;Linktipp%3A%2021.%20Juni%3A%2050%20Hessinnen%20und%20Hessen%20arbeiten%20einen%20Tag%20im%20hr%20mit%20%28hr.de%29&amp;body&#x3D;Linktipp%3A%2021.%20Juni%3A%2050%20Hessinnen%20und%20Hessen%20arbeiten%20einen%20Tag%20im%20hr%20mit%0AAm%2021.%20Juni%20machen%20wir%20die%20T%C3%BCren%20im%20Hessischen%20Rundfunk%20weit%20auf.%20Ausgew%C3%A4hlte%20Bewerberinnen%20und%20Bewerber%20aus%20ganz%20Hessen%20machen%20einen%20Tag%20lang%20mit%20uns%20Programm%3A%20Radio%2C%20Fernsehen%20oder%20Internet.%0Ahttps%3A%2F%2Fwww.hr.de%2Funternehmen%2F21-juni-50-hessinnen-und-hessen-arbeiten-einen-tag-im-hr-mit%2Cprogramm-macher-tag-100.html%0A%28Beitrag%20von%20hr.de%29" title="Per E-Mail versenden"><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li></ul>
</div>
</div></aside>
</article>

</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
    
        
            <div class="c-page-footer__row">
            
                <div class="c-page-footer__column -first">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2358"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2358">
    
    <h2 id="o-dropdown__label--2358" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2358"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2358",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2358"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2358"
        title="hr.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr.de/unternehmen/index.html" class="c-page-footer-nav__link link ">
    Unternehmen</a></li>

              <li><a href="https://www.hr.de/presse/index.html" class="c-page-footer-nav__link link ">
    Presse</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr.de/karriere/index.html" class="c-page-footer-nav__link link ">
    Karriere</a></li>

              <li><a href="https://www.hr.de/engagement/index.html" class="c-page-footer-nav__link link ">
    Engagement</a></li>

              <li><a href="https://www.hr.de/services/index.html" class="c-page-footer-nav__link link ">
    Services</a></li>

              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link ">
    WissenPlus</a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -second">

<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2048"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2048">
    
    <h2 id="o-dropdown__label--2048" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2048"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2048",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2048"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2048"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr.de/karriere/stellenangebote/index.html" class="c-page-footer-nav__link link ">
    Stellenangebote</a></li>
              <li><a href="http://www.hr-ticketcenter.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Ticketcenter<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
              <li><a href="http://www.hr-media.de/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr-media<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr-rundfunkrat.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Rundfunkrat<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>                </div>
            
                <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--3852" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--3852">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrPresse" target="_blank"  rel="noopener noreferrer" title="hr Pressestelle Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hessischerrundfunk" target="_blank"  rel="noopener noreferrer" title="hr.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/rss/index.html"  title="hr.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div>                </div>
                
            </div>
        
            <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr.de/index.html" title="Startseite hr . d e">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr.de/assets_2.52.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" title="Impressum">Impressum</a>
    </div>
</div>            </div>

    </div>
</footer>

        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hrng"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>



<script>
var agfGlobalParams = {
    clientid:     'de-605508',                                // Client ID to enable the Beacon (VA) measurement
    vcid:         'b17',                                      // VCID to enable the Beacon (VA) measurement
    sfcode:       'eu', // Environment to use should be 'eu-cert' during testing
    prod:         'vc',
    apid:         'P726B1420-8C67-4A21-A691-9065C69349EA',   // Your assigned App ID
    apn:          'hr.de_Browser'
};
</script>


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580405';
xtn2 = '2';
xtpage = '21__juni:_50_hessinnen_und_hessen_arbeiten_einen_tag_im_hr_mit';
xt_chap = '';
xt_pageID = '1792531013';
xt_pageDate = '201806131459';
xtdi = '';
xt_multc = '&x1=programm-macher-tag-100&x2=hr-nt%3Astory&x5=20180529';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1187.xiti.com/hit.xiti?s=580405&amp;s2=2&amp;p=21__juni:_50_hessinnen_und_hessen_arbeiten_einen_tag_im_hr_mit&amp;di=&amp;pid=1792531013&amp;pchap=&amp;pidt=201806131459&amp;x1&#x3D;programm-macher-tag-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20180529" >
</noscript>
</div>

</body>
</html>